summaryrefslogtreecommitdiffstats
path: root/output/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'output/Makefile.am')
-rw-r--r--output/Makefile.am6
1 files changed, 3 insertions, 3 deletions
diff --git a/output/Makefile.am b/output/Makefile.am
index 61d827a..fe0a19c 100644
--- a/output/Makefile.am
+++ b/output/Makefile.am
@@ -1,6 +1,6 @@
-AM_CPPFLAGS = -I$(top_srcdir)/include ${LIBNETFILTER_ACCT_CFLAGS}
-AM_CFLAGS = ${regular_CFLAGS} ${LIBNETFILTER_LOG_CFLAGS} \
- ${LIBNETFILTER_CONNTRACK_CFLAGS}
+AM_CPPFLAGS = -I$(top_srcdir)/include ${LIBNETFILTER_ACCT_CFLAGS} \
+ ${LIBNETFILTER_CONNTRACK_CFLAGS} ${LIBNETFILTER_LOG_CFLAGS}
+AM_CFLAGS = ${regular_CFLAGS}
SUBDIRS= pcap mysql pgsql sqlite3 dbi