summaryrefslogtreecommitdiffstats
path: root/configure.in
diff options
context:
space:
mode:
Diffstat (limited to 'configure.in')
-rw-r--r--configure.in4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.in b/configure.in
index af93960..7a1445d 100644
--- a/configure.in
+++ b/configure.in
@@ -26,8 +26,8 @@ fi
AC_CHECK_PROGS(XLEX,$LEX flex lex,none)
if test "$XLEX" = "none"
then
- echo "*** Error: No suitable bison/yacc found. ***"
- echo " Please install the 'bison' package."
+ echo "*** Error: No suitable flex/lex found. ***"
+ echo " Please install the 'flex' package."
exit 1
fi